Manjaro Linux Forum-Redesign!!

Ausgemusterte Themen und Beiträge. Die Manjaro Linux Forum Ruhestätte.
Nur Lesen möglich!
Benutzeravatar

suska
Erfahrenes Foren Mitglied
Erfahrenes Foren Mitglied
Beiträge: 55
Registriert: Mittwoch 18. Mai 2016, 11:58
GPU:
Kernel:
DE:
GPU Treiber:
Danksagung erhalten: 1 Mal

Re: Manjaro Linux Forum-Redesign!!

#16

#16 Beitrag von suska »

Daf

Benutzeravatar

Themen Author
manjarofan
Administrator
Administrator
Beiträge: 1187
Registriert: Dienstag 24. November 2015, 08:43
Wohnort: Sachsen
CPU: Intel® Core™ i7-2630QM
GPU: Intel UHD Graphics
Kernel: 5.6
DE: Manjaro MATE 20
GPU Treiber: Free
Hat sich bedankt: 119 Mal
Danksagung erhalten: 77 Mal
Kontaktdaten:

Re: Manjaro Linux Forum-Redesign!!

#17

#17 Beitrag von manjarofan »

Verstehe. Sagtest Du aber nicht das eins geht von den dreien zur Auswahl hier stehenden?

Benutzeravatar

Revan335
Neues Foren Mitglied
Neues Foren Mitglied
Beiträge: 49
Registriert: Samstag 21. Mai 2016, 12:08
GPU:
Kernel:
DE:
GPU Treiber:

Re: Manjaro Linux Forum-Redesign!!

#18

#18 Beitrag von Revan335 »

Ja, das erste Theme hat eine Mobile Ansicht. Ob es Responsive ist wei
Zuletzt geändert von Revan335 am Mittwoch 15. Juni 2016, 15:36, insgesamt 1-mal geändert.

Benutzeravatar

Josef_K
Forum Kenner
Forum Kenner
Beiträge: 225
Registriert: Mittwoch 18. Mai 2016, 16:08
CPU: AMD Phenom II P920
GPU: AMD RS880M
Kernel: 5.5
DE: XFCE mit Fish
GPU Treiber: free
Danksagung erhalten: 15 Mal

Re: Manjaro Linux Forum-Redesign!!

#19

#19 Beitrag von Josef_K »

Gef
PGV ecogold, HP Pavilion dv7, Raspberry Pi - Void und MX-Linux
Windows Users have patience... OSX Users have money... but Linux Users have skills.

Benutzeravatar

gosia
Forum Held
Forum Held
Beiträge: 1223
Registriert: Dienstag 24. Mai 2016, 13:33
CPU: Intel i5-3210M
GPU: Intel HD 4000
Kernel: 4.19
DE: Openbox
GPU Treiber: i915
Hat sich bedankt: 6 Mal
Danksagung erhalten: 188 Mal

Re: Manjaro Linux Forum-Redesign!!

#20

#20 Beitrag von gosia »

Da
Zuletzt geändert von gosia am Mittwoch 15. Juni 2016, 18:36, insgesamt 1-mal geändert.
"funktioniert nicht" ist keine brauchbare Fehlermeldung...

Benutzeravatar

Themen Author
manjarofan
Administrator
Administrator
Beiträge: 1187
Registriert: Dienstag 24. November 2015, 08:43
Wohnort: Sachsen
CPU: Intel® Core™ i7-2630QM
GPU: Intel UHD Graphics
Kernel: 5.6
DE: Manjaro MATE 20
GPU Treiber: Free
Hat sich bedankt: 119 Mal
Danksagung erhalten: 77 Mal
Kontaktdaten:

Re: Manjaro Linux Forum-Redesign!!

#21

#21 Beitrag von manjarofan »

Ja naja...Dankesch

Benutzeravatar

gosia
Forum Held
Forum Held
Beiträge: 1223
Registriert: Dienstag 24. Mai 2016, 13:33
CPU: Intel i5-3210M
GPU: Intel HD 4000
Kernel: 4.19
DE: Openbox
GPU Treiber: i915
Hat sich bedankt: 6 Mal
Danksagung erhalten: 188 Mal

Re: Manjaro Linux Forum-Redesign!!

#22

#22 Beitrag von gosia »

Hallo manjarofan,
[quote="manjarofan"]
Dankesch
"funktioniert nicht" ist keine brauchbare Fehlermeldung...

Benutzeravatar

Themen Author
manjarofan
Administrator
Administrator
Beiträge: 1187
Registriert: Dienstag 24. November 2015, 08:43
Wohnort: Sachsen
CPU: Intel® Core™ i7-2630QM
GPU: Intel UHD Graphics
Kernel: 5.6
DE: Manjaro MATE 20
GPU Treiber: Free
Hat sich bedankt: 119 Mal
Danksagung erhalten: 77 Mal
Kontaktdaten:

Re: Manjaro Linux Forum-Redesign!!

#23

#23 Beitrag von manjarofan »

Versuche es zu

Benutzeravatar

Themen Author
manjarofan
Administrator
Administrator
Beiträge: 1187
Registriert: Dienstag 24. November 2015, 08:43
Wohnort: Sachsen
CPU: Intel® Core™ i7-2630QM
GPU: Intel UHD Graphics
Kernel: 5.6
DE: Manjaro MATE 20
GPU Treiber: Free
Hat sich bedankt: 119 Mal
Danksagung erhalten: 77 Mal
Kontaktdaten:

Re: Manjaro Linux Forum-Redesign!!

#24

#24 Beitrag von manjarofan »

Nun hammer den salat. Umlaute nun alle mit Fragezeichen. Wie Ich es nun wieder

Benutzeravatar

gosia
Forum Held
Forum Held
Beiträge: 1223
Registriert: Dienstag 24. Mai 2016, 13:33
CPU: Intel i5-3210M
GPU: Intel HD 4000
Kernel: 4.19
DE: Openbox
GPU Treiber: i915
Hat sich bedankt: 6 Mal
Danksagung erhalten: 188 Mal

Re: Manjaro Linux Forum-Redesign!!

#25

#25 Beitrag von gosia »

Hallo manjarofan,
oh je, h
"funktioniert nicht" ist keine brauchbare Fehlermeldung...

Benutzeravatar

Themen Author
manjarofan
Administrator
Administrator
Beiträge: 1187
Registriert: Dienstag 24. November 2015, 08:43
Wohnort: Sachsen
CPU: Intel® Core™ i7-2630QM
GPU: Intel UHD Graphics
Kernel: 5.6
DE: Manjaro MATE 20
GPU Treiber: Free
Hat sich bedankt: 119 Mal
Danksagung erhalten: 77 Mal
Kontaktdaten:

Re: Manjaro Linux Forum-Redesign!!

#26

#26 Beitrag von manjarofan »

Habe die Datei vom Server gel

Benutzeravatar

gosia
Forum Held
Forum Held
Beiträge: 1223
Registriert: Dienstag 24. Mai 2016, 13:33
CPU: Intel i5-3210M
GPU: Intel HD 4000
Kernel: 4.19
DE: Openbox
GPU Treiber: i915
Hat sich bedankt: 6 Mal
Danksagung erhalten: 188 Mal

Re: Manjaro Linux Forum-Redesign!!

#27

#27 Beitrag von gosia »

Hallo manjarofan,
[quote="manjarofan"]
Soll Ich die Datei noch mal hoch laden??
[/quote]
Hm,
"funktioniert nicht" ist keine brauchbare Fehlermeldung...


tetzlaff

Re: Manjaro Linux Forum-Redesign!!

#28

#28 Beitrag von tetzlaff »

Perfekt? Zum anfang sah noch alles gut aus, nun wird es immer schlimmer.
Viel Spass noch und sch

Benutzeravatar

Blueriver
Moderator
Moderator
Beiträge: 2070
Registriert: Donnerstag 19. Mai 2016, 15:49
CPU: AMD Quad Core A8 3,6GHz
GPU: AMD/ATI Radeon R7
Kernel: 5.0
DE: LXQT und XFCE Stable, Testing, Unstable
GPU Treiber: Free
Hat sich bedankt: 9 Mal
Danksagung erhalten: 69 Mal

Re: Manjaro Linux Forum-Redesign!!

#29

#29 Beitrag von Blueriver »

[quote="tetzlaff"]
Perfekt? Zum anfang sah noch alles gut aus, nun wird es immer schlimmer.
Viel Spass noch und sch
Manjaro LXQT und XFCE Stable, Testing, Unstable
CPU: AMD Quad Core A8 3,6GHz
Graka: AMD/ATI Radeon R7
Treiber: Free
Kernel: 4.20

Benutzeravatar

gosia
Forum Held
Forum Held
Beiträge: 1223
Registriert: Dienstag 24. Mai 2016, 13:33
CPU: Intel i5-3210M
GPU: Intel HD 4000
Kernel: 4.19
DE: Openbox
GPU Treiber: i915
Hat sich bedankt: 6 Mal
Danksagung erhalten: 188 Mal

Re: Manjaro Linux Forum-Redesign!!

#30

#30 Beitrag von gosia »

Hallo tetzlaff,
[quote="tetzlaff"]
Perfekt? Zum anfang sah noch alles gut aus, nun wird es immer schlimmer.
Viel Spass noch und sch
"funktioniert nicht" ist keine brauchbare Fehlermeldung...

Gesperrt