Seite 1 von 1

nachrüsten in octopi - nicht sicher ob es klappt?!

Verfasst: Dienstag 31. Juli 2018, 23:50
von malaga
hallo community

habe in octopi filezilla versucht hinzuzufügen

es ist die Version 3-34.01

Code: Alles auswählen

Synchronisiere Datenbank...

Synchronisiere core 
Synchronisiere extra 
Synchronisiere community 
Synchronisiere multilib 

Befehl erfolgreich ausgeführt!
protokoll - unten in der fußzeile:
zwei pakete (1 ausgewählt) 0 installiert

###

btw:  es ist die Version 3-34.01

ich weiß nicht ob es sich hier um die neueste version handelt?!

Re: nachrüsten in octopi - nicht sicher ob es klappt?!

Verfasst: Mittwoch 1. August 2018, 07:36
von LQ
[quote="malaga"]
habe in octopi filezilla versucht hinzuzufügen
[/quote]

Ich könnte schreiben welche Buttons du anklicken sollst
und ich könnte auch ein Screenshot hochladen.

Besser finde ich:

Code: Alles auswählen

sudo pacman -Syy
sudo pacman -S filezilla
MfG